Automatyczne skrzynie biegów

tematyczne o automatycznych skrzyniach biegów


Dzisiaj jest 20 sie 2019 09:17


Strefa czasowa UTC+1godz. [letni]




Nowy temat Odpowiedz w temacie  [ Posty: 1 ] 
Autor Wiadomość
 Tytuł: Problem z odpaleniem
PostZamieszczono: 29 sty 2019 15:32 

Rejestracja: 29 sty 2019 15:15
Posty: 1
Witam. Posiadam civica coupe z at. Ostatnio pojawił mi się taki problem. Wkładam kluczyk. Na wyświetlaczu przelozen świeci się tylko D A pozycja P nie zapala się w ogóle. Gdy próbuje odpalić auto nic się nie dzieje. Nie mogę odpalić. Przy tym nie mogę wyjac kluczyk ze stacyjki. Dopiero po ściągnięciu klemy mogę wyjac kluczyk lub po odpieciu wtyczki elektromagnezu w stacyjce. Wydaje mi się że problem jest na linii pozycjometr lewarek. Chciałbym dowiedzieć się za co odpowiada jeszcze ta siwa puszka przy lewarku i czy ona może odpowiadać za brak możliwości odpalenia auta.


Załączniki:
Komentarz: Siwa puszka
20190129_143531-1024x498.jpg
20190129_143531-1024x498.jpg [ 125.23 KiB | Przeglądany 448 razy ]
Na górę
Offline Wyświetl profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 1 ] 

Strefa czasowa UTC+1godz. [letni]


Kto jest online

Użytkownicy przeglądający to forum: Nie ma żadnego zarejestrowanego użytkownika i 1 gość


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
Forum o automatycznych skrzyniach biegów. Porady, informacje, giełda.
© StylerBB.net, 2008

Strony internetowe: Studio Graficzne