Automatyczne skrzynie biegów

tematyczne o automatycznych skrzyniach biegów


Dzisiaj jest 17 lis 2017 19:08


Strefa czasowa UTC+1godz. [letni]




Nowy temat Odpowiedz w temacie  [ Posty: 5 ] 
Autor Wiadomość
 Tytuł: Megane II 1.6 16V dziwne odgłosy
PostZamieszczono: 09 gru 2013 03:44 

Rejestracja: 09 gru 2013 03:31
Posty: 3
Witam, zakupiłem uszkodzoną (w koło), Megane z 2003r. W aucie została wymiemiona zwrotnica.

Podczas jazdy dochodzą dziwne odgłosy (stukanie, chrobotanie), tak jakby z kół, najbradziej odczuwalne przy przyspieszaniu i jeździe pod górkę. Oprócz zwrotnicy nic jeszcze nie było naprawiane, wszystko wydaje się być w porządku (uszkodzenie nie było mocne). Auto (nie zawsze), zmienia dość późno bieg z 1 na 2, przy 3-3,5tys obr/min i czasem szarpnie. resztę biegów zmienia przy niższych obrotach i płynnie. Przy cofaniu często słychać metaliczne skrzypienie/pisk dochodzący tak jakby ze skrzyni lub bliskich okolic.
Jak Państwo sądzą czy szukać problemu w skrzyni czy raczej w elementach zawieszenia i układu jezdnego, półosiach? Jeżeli skrzynia, to jakie mogą być orientacyjne koszty naprawy?

Zgóry dziękuję za odpowiedź.


Na górę
Offline Wyświetl profil  
 
 Tytuł: Re: Megane II 1.6 16V dziwne odgłosy
PostZamieszczono: 09 gru 2013 20:54 
Administrator

Rejestracja: 06 sty 2009 16:41
Posty: 9072
sądzę , że najpierw należy postawić auto na podnośniku i posłuchać skąd odgłosy będą dochodziły . a wtedy odpowiedź będzie prosta i pewna bo cóż mozna mówić o odgłosach nie słysząc ich...


Na górę
Offline Wyświetl profil  
 
 Tytuł: Re: Megane II 1.6 16V dziwne odgłosy
PostZamieszczono: 10 gru 2013 00:37 

Rejestracja: 09 gru 2013 03:31
Posty: 3
Witam, dziś podjechałem na stację diagnostyczną blisko domu. Diagnosta sprawdził zawieszenie, kazał ruszać do przodu, do tyłu siedząc w kanale i nic niepokojącego nie zauważył w zawieszeniu. Chyba czeka mnie wizyta w serwisie ASB.


Na górę
Offline Wyświetl profil  
 
 Tytuł: Re: Megane II 1.6 16V dziwne odgłosy
PostZamieszczono: 04 mar 2014 10:18 

Rejestracja: 09 gru 2013 03:31
Posty: 3
Witam po dłuższej przerwie. Problemem okazała się pęknięta łapa poduszki skrzyni biegów. Po wymianie auto jeździ rewelacyjnie ale do pewnego momentu. Czasem prze tydzień nic się nie dziej a czasem zaświeci się kontrolka ABS i komunikat żeby sprawdzić skrzynię biegów, wtedy na 1 biegu auto ciągnie do 4tyś obr i dopiero zmienia bieg na 2. Następne już płynnie i bez problemu. Czasem podczas jazdy wchodzi tryb awaryjny po ponownym odpaleniu jest ok. Z tego co wyczytałem to do wymiany elektrozawory. Czasem jak się zatrzymuję na światłach i stoję na D, auto też wchodzi w tryb awaryjny ale po przejechaniu 200-300m wszystko wraca do normy i normalnie zmiania biegi aż do następnego zatrzymania. Czy to też elektrozawory?


Na górę
Offline Wyświetl profil  
 
 Tytuł: Re: Megane II 1.6 16V dziwne odgłosy
PostZamieszczono: 04 mar 2014 17:52 
Administrator

Rejestracja: 06 sty 2009 16:41
Posty: 9072
Prosze sprawdzic jakie sa błędy na skrzyni i na ABS.


Na górę
Offline Wyświetl profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 5 ] 

Strefa czasowa UTC+1godz. [letni]


Kto jest online

Użytkownicy przeglądający to forum: Nie ma żadnego zarejestrowanego użytkownika i 1 gość


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
Forum o automatycznych skrzyniach biegów. Porady, informacje, giełda.
© StylerBB.net, 2008

Strony internetowe: Studio Graficzne