Automatyczne skrzynie biegów

tematyczne o automatycznych skrzyniach biegów


Dzisiaj jest 14 lis 2018 06:10


Strefa czasowa UTC+1godz. [letni]


Regulamin forum


Witam Cię bardzo serdecznie . Założyliśmy to forum z myślą o użytkownikach aut z automatycznymi skrzyniami biegów . Chcemy przybliżyć zasadę działania skrzyń automatycznych , jednocześnie włączając do zabierania głosu wszystkich , którzy mają coś do powiedzenia w tej materii . Szczególnie zapraszamy do aktywnego odwiedzania tego forum wszystkich tych , którzy zajmują się naprawą skrzyń automatycznych lub prowadzą firmy związane z tą branżą . Wasze doświadczenie będzie bardzo pomocne w rozwiązywaniu problemów internautów , gdyż jest poparte niejednokrotnie wieloma latami doświadczeń .
Chcemy podzielić forum na marki , aby każdy łatwo mógł znaleźć to co go interesuje . Jeszcze raz zapraszamy do odwiedzania i zabierania głosu na tym forum .
Zespół firmy Auto Józefów



Nowy temat Odpowiedz w temacie  [ Posty: 30 ]  Przejdź na stronę 1, 2, 3  Następna
Autor Wiadomość
 Tytuł: TOUAREG 2.5TDI Problem po demontażu i montażu skrzyni
PostZamieszczono: 02 sie 2011 21:09 

Rejestracja: 25 kwie 2010 19:14
Posty: 13
Witam
Mam problem z touaregiem, silnik jak w temacie skrzynia 6-biegowy TIP.
Dałem samochód do uszczelnienia wycieku między skrzynią a silnikiem(simmer wału), po ponownym zalożeniu skrzyni auto nie chcialo ruszyć z miejsca.
Komp wywalił dwa błędy; jeden czujnika obrotów wskrzyni bodajże g193 i czujnika temperatury ATF G93.
Skrzynia została ponownie zdjęta i wymieniony został tylko jak sie dowiedziałem G193.
Auto zaczęło jezdzić ale rano jak jest zimne to gdy daje na D muszę długo czekać i jest mocne szarpnięcie jak bieg wskoczy. Gdy silnik juz się zagrzeje to skrzynia zmienia płynnie biegi ale przy redukcjach czyć czasem takie twardsze zbicia biegów.

Podpiąłem sobie auto do VCDS'a i dalej wywala błąd czujnika temp atf G93(niby zwarcie do plusa).
Teraz pytanie ,czy po wymianie czujnika auto zacznie normalnie jezdzić??
Gdzie taki czujnik dostać??


Na górę
Offline Wyświetl profil  
 
 Tytuł: Re: TOUAREG 2.5TDI Problem po demontażu i montażu skrzyni
PostZamieszczono: 03 sie 2011 14:58 
Administrator

Rejestracja: 06 sty 2009 16:41
Posty: 9190
Jeśli w skrzyni nie ma żadnych uszkodzeń mechanicznych to po wymianie czujnika będzie ok. Czujnik taki dostanie Pan w każdym serwisie ASB lub u dealera VW


Na górę
Offline Wyświetl profil  
 
 Tytuł: Re: TOUAREG 2.5TDI Problem po demontażu i montażu skrzyni
PostZamieszczono: 03 sie 2011 15:32 

Rejestracja: 25 kwie 2010 19:14
Posty: 13
Witam
Dziękuję bardzo za odpowiedz mam nadzieje że wszystko zakończy sie pomyślnie:)


Na górę
Offline Wyświetl profil  
 
 Tytuł: Re: TOUAREG 2.5TDI Problem po demontażu i montażu skrzyni
PostZamieszczono: 12 paź 2011 00:52 

Rejestracja: 25 kwie 2010 19:14
Posty: 13
Witam

Niestety po wymianie czujnika na nowy problem pozostał to znaczy błąd czujnika dalej istnieje, nie da się go usunąć.

NIe mam już pojęcia co to może być, a wszyscy chcieliby mnie naciągnąć od razu na ValveBody za 5tyś i mówią że czujnik to pikuś.
Czy może to być wina uszkodzonego komputera od sterowania skrzynią(jest pod siedzeniem)??


Na górę
Offline Wyświetl profil  
 
 Tytuł: Re: TOUAREG 2.5TDI Problem po demontażu i montażu skrzyni
PostZamieszczono: 12 paź 2011 09:30 
Administrator

Rejestracja: 06 sty 2009 16:41
Posty: 9190
może to być problem z komputerem sterującym lub uszkodzona wiązka . Jeśli jest stały błąd czujnika temperatury to nalezy go w pierwszej kolejności wyeliminować


Na górę
Offline Wyświetl profil  
 
 Tytuł: Re: TOUAREG 2.5TDI Problem po demontażu i montażu skrzyni
PostZamieszczono: 14 paź 2011 22:12 

Rejestracja: 25 kwie 2010 19:14
Posty: 13
Witam ponownie.

Udało się uporać z błędem czujnika temp.(uszkodzenie wiązki)
W tej chwili brak błędów w sterowniku.
Skrzynia zaczęła pracować bardzo dobrze i płynie zmienia biegi ,ładnie redukuje.
Niestety jest problem przy pierwszym wrzuceniu biegu po odpaleniu. Daję dźwignię na D i auto nie rusza ,tj, muszę zwiększyć obroty i czekać jakieś 5sek, bieg wejdzie i autem szarpnie(potem skrzynia pracuje już wzorcowo).

Po zgaszeniu i ponownym odpaleniu biegi (D R) wchodzą normalnie jak przy sprawnej skrzyni, jednak jeśli od zagaszenia do ponownego uruchomienia minie więcej niż paręnaście minut to znów muszę czekać aby auto ruszyło(z tym że znacznie krócej tj 2sek lub minimalnie przycisnąć gaz)

Czasem rano jak odpalę auto i sobie chodzi przez powiedzmy 2minuty, to gdy wracam np z garażu wsiadam,daje D i auto jedzie bez zająknięcia.


Może mało oleju w sprzęgle(czy on się również uzupełnia samo poprzez dolewkę do skrzyni)


Nie mam pojęcia co dalej, olej był zmieniany ok 2mieś temu, przed ściąganiem skrzyni i jeszcze raz po ponownym założeniu i zmianie czujnika.:(


Na górę
Offline Wyświetl profil  
 
 Tytuł: Re: TOUAREG 2.5TDI Problem po demontażu i montażu skrzyni
PostZamieszczono: 15 paź 2011 19:18 
Administrator

Rejestracja: 06 sty 2009 16:41
Posty: 9190
Tak olej w sprzęgle jest uzupełniany wraz z zalewaniem olejem skrzyni. Czy na pewno stan oleju w skrzyni jest prawidłowy?


Na górę
Offline Wyświetl profil  
 
 Tytuł: Re: TOUAREG 2.5TDI Problem po demontażu i montażu skrzyni
PostZamieszczono: 16 paź 2011 18:46 

Rejestracja: 25 kwie 2010 19:14
Posty: 13
Hmm..
Jak odkręcę śrubę przelewową na zimnym silniku to nie leci absolutnie nic.
Jak olej w skrzyni ma 40 stopni i silnik chodzi (na P) to czasem kapnie jakas mikrokropla, więc chyba ok??

Rozumiem że olej sprawdzać na włączonym silniku przy temp oleju 30-40stopni ale czy skrzynia ma być na P czy N ??


Występuje taka zależność że jeśli przy odpaleniu skrzynia nie zaskoczy na D(ale na wyświetlaczu się oczywiście pali), to muszę mieć włączone D i zwiększyć obroty do ok 1200obr/min(lub więcej ) i czekać parę sekund, wtedy wskoczy d i skrzynia szarpnie (auto jedzie już normalnie,pięknie zmienia biegi redukuje, mogę dawać na p r n i wszystko pięknie chodzi). Jeśli zagaszę auto i do 2minut ponownie je odpalę to D wejdzie bez problemu( tak jak przy sprawnej skrzyni bez czekania i szarpania). Jeśli po zagaszeniu odczekam dłużej do ponownego odpalenia np 4-5 min, to wrzucając na D auto nie jedzie ale czekam 2-3 sekundy(nie naciskam gazu!) i bieg sam wskakuje (skrzynia zaczyna normalnie pracować).

Nie wiem już co o tym sądzic?

Olej sprawdzony, było ok, nawet dolałem nawet dolał 0,5l na zimnym i dalej to samo:(


Ostatnio zmieniony 17 paź 2011 17:45 przez Trojak, łącznie zmieniany 1 raz

Na górę
Offline Wyświetl profil  
 
 Tytuł: Re: TOUAREG 2.5TDI Problem po demontażu i montażu skrzyni
PostZamieszczono: 17 paź 2011 11:36 

Rejestracja: 08 wrz 2011 11:15
Posty: 22
witam, olej sprawdzqamy przy właczonym silniku na pozycji P i temp 30-40 stopni, jezeli przy 40 sie nie przelewa to nalezy poczekac az olej bedzie miał 30. nastepnie uzupełnic i czekac az najpozniej przy 40 zacznie sie przelewac.


Na górę
Offline Wyświetl profil  
 
 Tytuł: Re: TOUAREG 2.5TDI Problem po demontażu i montażu skrzyni
PostZamieszczono: 17 paź 2011 18:15 
Administrator

Rejestracja: 06 sty 2009 16:41
Posty: 9190
przypuszczam że jest zbyt niski poziom oleju , po rozgrzaniu zwiększa swoja objętość


Na górę
Offline Wyświetl profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 30 ]  Przejdź na stronę 1, 2, 3  Następna

Strefa czasowa UTC+1godz. [letni]


Kto jest online

Użytkownicy przeglądający to forum: Nie ma żadnego zarejestrowanego użytkownika i 2 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
cron
Forum o automatycznych skrzyniach biegów. Porady, informacje, giełda.
© StylerBB.net, 2008

Strony internetowe: Studio Graficzne