Automatyczne skrzynie biegów

tematyczne o automatycznych skrzyniach biegów


Dzisiaj jest 21 sie 2018 00:30


Strefa czasowa UTC+1godz. [letni]




Nowy temat Odpowiedz w temacie  [ Posty: 2 ] 
Autor Wiadomość
 Tytuł: Jatco w Mondeo mk3 2,0 tdci, problem z 2 na 3
PostZamieszczono: 17 paź 2016 20:09 

Rejestracja: 17 paź 2016 19:40
Posty: 1
Witam.
problem - jak w temacie (z 2 na 3). ale przy "normalnym" wciśnięciu gazu jest wszystko okej - biegi zmieniają się prawidłowo. problem pojawia się przy słabszym wciśnięciu gazu. mianowicie w trakcie zmiany z 2 na 3 obroty rosną i po chwili skrzynia kopie/szarpie.
na rozgrzanym oleju jest gorzej, bo problem występuje nawet przy normalnym/zdecydowanym wciskaniu gazu. pozostałe zmiany bez uwag - płynnie.
błędów brak
Jeżeli to wina sterownika hydraulicznego, to czy jest szansa, że pomoże wymiana tylko jednego elektrozaworu? którego...?
czy to nie takie proste?

pozdrawiam, krzysiek


Załączniki:
jatco sterownik.JPG
jatco sterownik.JPG [ 69.91 KiB | Przeglądany 1249 razy ]
Na górę
Offline Wyświetl profil  
 
 Tytuł: Re: Jatco w Mondeo mk3 2,0 tdci, problem z 2 na 3
PostZamieszczono: 19 paź 2016 14:15 
Administrator

Rejestracja: 06 sty 2009 16:41
Posty: 9190
przy drugim biegu załączony jest elektrozawór nr 8 i nr 6 a na trzecim tylko nr 6. przyczyny szukałbym gdzie indziej.


Na górę
Offline Wyświetl profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 2 ] 

Strefa czasowa UTC+1godz. [letni]


Kto jest online

Użytkownicy przeglądający to forum: Nie ma żadnego zarejestrowanego użytkownika i 2 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
Forum o automatycznych skrzyniach biegów. Porady, informacje, giełda.
© StylerBB.net, 2008

Strony internetowe: Studio Graficzne